Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z silnikiem cod mod oraz modelami broni


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 Tato

    Pomocny

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:62
  • Imię:Adrian
  • Lokalizacja:Braniewo
Offline

Napisano 01.08.2014 12:50

Witam . Więc tak jak w temacie .

Po 1 .

Mam tutaj swój silnik i wszystko prawie wszystko jest okej oprócz tego że w lewym górnym rogu nie pokazuje mi tego silnika m.in. Nazwa klasy / data / kasa/ i tak dalej niżej podam mój silnik bo nie wiem ock czemu się nie pokazuje .

A po 2 .

Wgrywam modele broni do models/mój folder

Tam i daje wszystko tak jak widziałem na jakimś forum w temacie jak to zrobić podpisuje wszystko i nie działają nawet się nie ładują na serwer :/ ock ?

Podpinam /wgrywam ten plugin ghw z możliwością przywrócenia podstawowych modeli .Poniżej daję dokładny opis all .

 Z góry gratki i plusy !

Załączone pliki


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych