Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z wejściem na serwer


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
9 odpowiedzi w tym temacie

#1 Paka

    Pomocny

  • Zbanowany

Reputacja: 9
Nowy

  • Postów:52
  • Imię:Michał
  • Lokalizacja:Zaborów
Offline

Napisano 08.07.2014 20:51

Gdy wchodzę na serwer to wyskakuje mi takie coś.

 

 

 

 

 

 

 

Załączone miniatury

  • 11.png

Robię serwery CodMod od 101lvl do 100001lvl.

Robię też serwery BF2 32odznaki.


#2 Karolinka:*

    Pomocny

  • Zbanowany

Reputacja: 1
Nowy

  • Postów:56
  • Imię:Karolinka
  • Lokalizacja:Daleko <333
Offline

Napisano 08.07.2014 21:51

Dzieje sie tak na każdym serwerze czy.?



#3 Paka

    Pomocny

  • Autor tematu
  • Zbanowany

Reputacja: 9
Nowy

  • Postów:52
  • Imię:Michał
  • Lokalizacja:Zaborów
Offline

Napisano 08.07.2014 21:54

Dzieje sie tak na każdym serwerze czy.?

na każdym na którym wchodze


Robię serwery CodMod od 101lvl do 100001lvl.

Robię też serwery BF2 32odznaki.


#4 Cofnij sie

    Profesjonalista

  • Użytkownik

Reputacja: 40
Pomocny

  • Postów:161
  • GG:
  • Lokalizacja:Polska
Offline

Napisano 08.07.2014 22:11

Wyczysc config i sterowniki z grafiki preinstaluj.


  • +
  • -
  • 0

Moja

sygnatura

ma

sześć

linii.


#5 Paka

    Pomocny

  • Autor tematu
  • Zbanowany

Reputacja: 9
Nowy

  • Postów:52
  • Imię:Michał
  • Lokalizacja:Zaborów
Offline

Napisano 08.07.2014 22:17

Nadal tak samo


Robię serwery CodMod od 101lvl do 100001lvl.

Robię też serwery BF2 32odznaki.


#6 ex0

    Wolny strzelec.

  • Power User

Reputacja: 377
Wszechpomocny

  • Postów:1124
  • GG:
  • Imię:Kacper
  • Lokalizacja:Żywiec
Offline

Napisano 08.07.2014 22:32

Próbowałeś przeinstalować rozumiem CS'a bez skutku?

Problem wystąpił nagle czy po jakiejś czynności? 


  • +
  • -
  • 0

TWORZENIE FOR SPOŁECZNOŚCIOWYCH | ZARZĄDZANIE STRONAMI INTERNETOWYMI
WSPARCIE TECHNICZNE SERWERÓW HLDS | MODERNIZACJA, OPTYMALIZACJA, ZABEZPIECZENIA


Zapraszam do mojego profilu ;)


#7 Karolinka:*

    Pomocny

  • Zbanowany

Reputacja: 1
Nowy

  • Postów:56
  • Imię:Karolinka
  • Lokalizacja:Daleko <333
Offline

Napisano 08.07.2014 22:37

Steam czy non steam?



#8 Paka

    Pomocny

  • Autor tematu
  • Zbanowany

Reputacja: 9
Nowy

  • Postów:52
  • Imię:Michał
  • Lokalizacja:Zaborów
Offline

Napisano 09.07.2014 10:47

steam


Robię serwery CodMod od 101lvl do 100001lvl.

Robię też serwery BF2 32odznaki.


#9 Cofnij sie

    Profesjonalista

  • Użytkownik

Reputacja: 40
Pomocny

  • Postów:161
  • GG:
  • Lokalizacja:Polska
Offline

Napisano 09.07.2014 19:12

Klient Cs'a uruchamia się domyślnie z innej lokalizacji, wygląda jakbys uruchamiał ns'a. Jeśli jednak masz steama, to spróbuj czy zadziała jakakolwiek wersja ns. 

Jaki masz system operacyjny?


  • +
  • -
  • 0

Moja

sygnatura

ma

sześć

linii.


#10 Paka

    Pomocny

  • Autor tematu
  • Zbanowany

Reputacja: 9
Nowy

  • Postów:52
  • Imię:Michał
  • Lokalizacja:Zaborów
Offline

Napisano 09.07.2014 19:33

Już naprawiłem..

 

Temat do zamknięcia.


Robię serwery CodMod od 101lvl do 100001lvl.

Robię też serwery BF2 32odznaki.





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych