Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Szukam pluginu (interp)


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 Adanak

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:6
  • GG:
  • Lokalizacja:Warszawa
Offline

Napisano 14.08.2009 13:11

Jesli ktos go posiada albo wie gdzie moze byc proszę mi podac :]


Dołączona grafika
  • +
  • -
  • 0

#2 Mr. Pawlak

    Wygrałeś talon na kurwę i balon

  • Power User

Reputacja: 936
Master

  • Postów:1668
  • GG:
  • Lokalizacja:Mongolia
Offline

Napisano 14.08.2009 13:19

http://amxx.pl/viewtopic.php?t=1023

proszę :D
  • +
  • -
  • 0

#3 Adanak

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:6
  • GG:
  • Lokalizacja:Warszawa
Offline

Napisano 14.08.2009 13:49

Nie wiem dlaczego ale niedziala ten plugin ;/
  • +
  • -
  • 0

#4 R3X

    Godlike

  • Przyjaciel

Reputacja: 2960
Godlike

  • Postów:4247
  • Lokalizacja:Nie
Offline

Napisano 14.08.2009 14:23

Z samego faktu niedziałania nikt nie wywnioskuje rozwiązania problemu O:)

Przydatne info:
zawartość plugins.ini
logi
  • +
  • -
  • 0

#5 Adanak

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:6
  • GG:
  • Lokalizacja:Warszawa
Offline

Napisano 14.08.2009 15:02

Znaczy dziala jak wpisalem w konsoli amx_plugins to pisalo running ale ja szukam zeby co jakies 30 sekund sie pojawial napis :


Dołączona grafika
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych