Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
Silnik

problem z kompilacją.

silnik

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 JpJpJp

    Nowy

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:1
  • Lokalizacja:ASD
Offline

Napisano 01.07.2014 17:22

Witam zgodnie z tym poradnikiem zrobiłem co trzeba: http://darkgl.amxx.p...procentowy-exp/
chodzi mi o sam procent. Gdy kompiluje wyskakują oto te dwa błędy:
TM_CodMod.sma(1170) : warning 204: symbol is assigned a value that is never used: "fProcent"
QTM_CodMod.sma(1181) : warning 204: symbol is assigned a value that is never used: "fProcent"
proszę o pomoc. Nagrodze +

Załączone pliki


Użytkownik JpJpJp edytował ten post 01.07.2014 17:23






Również z jednym lub większą ilością słów kluczowych: silnik

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych