Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Nie działa mi menu vipa


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 CsMiro

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:15
  • Imię:Jakub
  • Lokalizacja:Miro
Offline

Napisano 21.06.2014 09:38

Witam mam vipa i nie działa mi menu jak i nie dodaje broni ani granatów załączam sma

Załączone pliki


  • +
  • -
  • 0

#2 pijag

    Życzliwy

  • Użytkownik

Reputacja: 3
Nowy

  • Postów:24
  • Imię:adam
  • Lokalizacja:forum
Offline

Napisano 21.06.2014 09:46

ale bron + granaty ma się dostawać bo wybraniu czy na początku?


  • +
  • -
  • 0

#3 CsMiro

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:15
  • Imię:Jakub
  • Lokalizacja:Miro
Offline

Napisano 21.06.2014 13:23

Granaty od nowa co rounde a menu vipa od 2 rundy


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych