Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Co to za blad? rm: nie można usunąć `/home/nozofiles/s23822/server_files/cstrike/': Jest katalogiem


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 dEAL'

    Zaawansowany

  • Zbanowany

Reputacja: 14
Początkujący

  • Postów:137
  • Lokalizacja:Warszawa
Offline

Napisano 20.06.2014 17:01

Witam. Mam problem. Chce wlaczyc serwer i jest tak jakby off.

Konsola:

rm: nie można usunąć `/home/nozofiles/s23822/server_files/cstrike/': Jest katalogiem

alf-life binary './hlds_i686' not found, exiting

pią, 20 cze 2014, 17:44:16 CEST: Server Failed

 

Czemu ?;/


Wszyscy mają prawo do szczęścia, ale nie wszyscy mają szczęście do prawa.

#2 Bombel1

    Życzliwy

  • Zbanowany

Reputacja: -3
Mniej niż zer0.

  • Postów:36
  • Imię:Lolo
  • Lokalizacja:Polska
Offline

Napisano 20.06.2014 17:39

Też mam taki błąd http://amxx.pl/topic...em-z-hlds-i686/

 

Pomoże ktoś ?



#3 Bombel1

    Życzliwy

  • Zbanowany

Reputacja: -3
Mniej niż zer0.

  • Postów:36
  • Imię:Lolo
  • Lokalizacja:Polska
Offline

Napisano 20.06.2014 17:45

Okej. Ja już naprawiłem, napisz do hostingui gdzie masz serwer, oni Ci to naprawią. Napisałem i zaraz mi to naprawili.



#4 dEAL'

    Zaawansowany

  • Autor tematu
  • Zbanowany

Reputacja: 14
Początkujący

  • Postów:137
  • Lokalizacja:Warszawa
Offline

Napisano 20.06.2014 19:36

Okej. Ja już naprawiłem, napisz do hostingui gdzie masz serwer, oni Ci to naprawią. Napisałem i zaraz mi to naprawili.

Moge wiedziec na jakim hoscie miales?


Wszyscy mają prawo do szczęścia, ale nie wszyscy mają szczęście do prawa.




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych