Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Serwer mi nie działa, problem z hlds_i686


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 Bombel1

    Życzliwy

  • Zbanowany

Reputacja: -3
Mniej niż zer0.

  • Postów:36
  • Imię:Lolo
  • Lokalizacja:Polska
Offline

Napisano 20.06.2014 14:37

Witam.

 

Mam z serwerem problem. Otóż reinstalowałem go chyba z 3 razy i za każdym razem ten sam błąd. Zero wgrywania, tylko reinstal i sprawdzałem czy działa.

 

Proszę o pomoc.

 

W konsoli na hostingu za każdym razem, gdy chcę włączyć serwa pisze to :

 

rm: nie można usunąć `/home/nozofiles/s23583/server_files/cstrike/': Jest katalogiem
alf-life binary './hlds_i686' not executable, exiting
pią, 20 cze 2014, 15:19:10 CEST: Server Failed
 
 
Proszę o pomoc :(





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych