Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Svc bad


  • Zamknięty Temat jest zamknięty
8 odpowiedzi w tym temacie

#1 nismo

    Zaawansowany

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:98
Offline

Napisano 04.06.2008 21:30

Witam!
Na serwerze mam taki błąd Svc_bad znalazłem to LINK

Jeżeli to nie pomaga to co jest przyczyną?

dzięki
  • +
  • -
  • 0

#2 MafiaDL

    Naj-Najstarszy Moderator

  • Przyjaciel

Reputacja: 554
Wszechwiedzący

  • Postów:3492
  • GG:
  • Imię:Łukasz
  • Lokalizacja:Warsaw
Offline

Napisano 04.06.2008 21:52

tez to czasem mam na serwach NS ;/
  • +
  • -
  • 0

#3 nismo

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:98
Offline

Napisano 04.06.2008 21:57

czasem


czasami ale nie 3 razy w ciągu mapy :)
  • +
  • -
  • 0

#4 zer0.

    Godlike

  • Przyjaciel

Reputacja: 428
Wszechobecny

  • Postów:2116
  • Steam:steam
  • Lokalizacja:Kw
Offline

Napisano 05.06.2008 07:05

mielem nie dawno z tym problem, ale:
proponuje wgrac patch'a do cs'a najlepiej v23 wzwyz .. ja mam v32 i wszystko smiga xD
lub dac unninstall'a cs'a i install'a innej wersji.. :D
  • +
  • -
  • 0

#5 MafiaDL

    Naj-Najstarszy Moderator

  • Przyjaciel

Reputacja: 554
Wszechwiedzący

  • Postów:3492
  • GG:
  • Imię:Łukasz
  • Lokalizacja:Warsaw
Offline

Napisano 05.06.2008 07:48

mielem nie dawno z tym problem, ale:
proponuje wgrac patch'a do cs'a najlepiej v23 wzwyz .. ja mam v32 i wszystko smiga xD
lub dac unninstall'a cs'a i install'a innej wersji.. :D


Mam wgrać patch'a do STEAM'a? to wina serwera....
  • +
  • -
  • 0

#6 zer0.

    Godlike

  • Przyjaciel

Reputacja: 428
Wszechobecny

  • Postów:2116
  • Steam:steam
  • Lokalizacja:Kw
Offline

Napisano 05.06.2008 13:53

Mam wgrać patch'a do STEAM'a?

na steam'a zdarzaja sie bledy svc_bad ? mi sie zdaje ze nie.. mozliwe ze wina serwa

###

ja mmam NS i po wgraniu patch'y all ok.
  • +
  • -
  • 0

#7 Saper

    Godlike

  • Przyjaciel

Reputacja: 220
Profesjonalista

  • Postów:1315
  • GG:
  • Imię:Juzio ;d
  • Lokalizacja:Bialystok
Offline

Napisano 05.06.2008 14:01

jesr plugin ktory podobno ( nie testowalem ) usuwa te bledy. Jak znajde to zapodam linka :)
  • +
  • -
  • 0

#8 zer0.

    Godlike

  • Przyjaciel

Reputacja: 428
Wszechobecny

  • Postów:2116
  • Steam:steam
  • Lokalizacja:Kw
Offline

Napisano 05.06.2008 14:06

http://cs-puchatek.pl/-vt1706.htm

jest tam plug o ktorym opisuje Saper
nie znalazlem innego zrodla wiec podalem to
przeczy to regulaminowi? ze podaje link strony o podobnej tematyce..
  • +
  • -
  • 0

#9 nismo

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:98
Offline

Napisano 05.06.2008 17:32

wgrać patcha :) ale ten błąd jest na serwerze :) i wywala 12 osob z 16 grających :)
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych