Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Mam problem z Zasadami


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 siwyswirus

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:18
  • GG:
  • Lokalizacja:Warszawa
Offline

Napisano 10.08.2009 19:58

Mam problem jak juz napisalem w rules dodalem wszsytko dobrze to jak wejde do gry to tylko na chwile sie pojawiaja te zasady nawet na 2 sekundy nie (co robic?)
http://amxx.pl/topic... ... vt1592.htm
  • +
  • -
  • 0

#2 Ircu

    Profesjonalista

  • Użytkownik

Reputacja: 9
Nowy

  • Postów:172
  • GG:
  • Steam:steam
  • Imię:Damian
  • Lokalizacja:Sieradz
Offline

Napisano 10.08.2009 20:11

Cvary:

rules_interval - odstęp między automatycznym pokazem reguł
rules_hudmessage_time - jak długo mają być wyświetlane zasady
rules_join_timeout - o ile mają się opóźnić zasady


Ustawiałeś ten plugin ?
  • +
  • -
  • 0

#3 siwyswirus

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:18
  • GG:
  • Lokalizacja:Warszawa
Offline

Napisano 10.08.2009 20:37

ok juz zrobilem i dziala thx :]
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych