Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Jak wyłączyć pobieranie


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 Twist3r

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:23
  • Lokalizacja:Ryki
Offline

Napisano 19.05.2014 19:36

Przy każdym wejściu na serwer wyświetla mi się takie okno

beztytuu.jpg

 

Jak zrobić, żeby po połączeniu od razu wchodził na serwer bez tego okna?


  • +
  • -
  • 0

Szukam osoby chętnej do stworzenia sieci serwerów.

Pisz PW!


#2 szelbi

    Hero

  • Power User

Reputacja: 363
Wszechpomocny

  • Postów:1032
  • Steam:steam
  • Imię:Norbert
  • Lokalizacja:Częstochowa
Offline

Napisano 19.05.2014 19:39

Ty tak serio?  :facepalm:


  • +
  • -
  • 1

#3 Twist3r

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:23
  • Lokalizacja:Ryki
Offline

Napisano 19.05.2014 19:48

Dodam, że po tym w konsoli wyskakuje


Server # 2
Invalid file type...skipping download of bin/TrackerUI.DLL
Error: server failed to transmit file 'sound/misc/play_ejo.wav'

  • +
  • -
  • 0

Szukam osoby chętnej do stworzenia sieci serwerów.

Pisz PW!


#4 GranSki!pl

    Profesjonalista

  • Zbanowany

Reputacja: 21
Życzliwy

  • Postów:158
  • GG:
  • Lokalizacja:polska
Offline

Napisano 19.05.2014 21:55

Na serwerze brakuje tego dźwięku dlatego ci sie pobiera cały czas

http://www.grandskil...--------------->

b_350_20_FFAD41_E98100_000000_591F11.png

Nie pomagam juz na GG!!!!!!!!!!!!!. Chyba ze odpłatnie.!!!!!!!!!





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych