Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
Biohazard

Biohazard Zombie nie maja BH

biohazard

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 sebakillerpl

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:5
  • Lokalizacja:Wrocław
Offline

Napisano 16.05.2014 18:12

Witam zainstalowalem autobh na swoim serwerze Zombie Biohazard Humanom dziala bh ale zombie nie moze ktos pomoc ? chce aby human i zombie mieli bh z gory dziekuje i sry za ort :D


  • +
  • -
  • 0

#2 sebakillerpl

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:5
  • Lokalizacja:Wrocław
Offline

Napisano 16.05.2014 19:14

dziala juz sory ;P

 


  • +
  • -
  • 0

#3 sebakillerpl

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:5
  • Lokalizacja:Wrocław
Offline

Napisano 18.05.2014 16:02

Przepraszam za Spam ale DALEJ NIE DZIALA POMOCY :(
 


  • +
  • -
  • 0





Również z jednym lub większą ilością słów kluczowych: biohazard

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych