Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Antyrash źle działa


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 Marek90

    Początkujący

  • Użytkownik

Reputacja: -2
Mniej niż zer0.

  • Postów:15
  • Imię:Marek
  • Lokalizacja:Bielsko
Offline

Napisano 08.05.2014 20:59

Antyrash na tp. Niby jest na 40 sekund ustawiony, tak działa czasem, ale też działa jakby zależało to od ilości graczy, np. było 5 ct, 2 tt, 10 sekund do końca rudny, dalej się nie wyłączał

Dlatego pytam, co może być nie tak ?

 

amx_antirusher 1
amx_antirusher_action 7
amx_antirusher_sound 1
amx_antirusher_sound_mode 0
amx_antirusher_slap 5
amx_antirusher_time 40
amx_antirusher_immunity 0
amx_antirusher_warn 1
amx_antirusher_freq 0.1
amx_antirusher_zasady 0
amx_antirusher_people 2
 


Użytkownik Marek90 edytował ten post 08.05.2014 21:13

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych