Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

problem z ladowanie sie serwa


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 Galaxy

    Życzliwy

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:38
  • Lokalizacja:uk
Offline

Napisano 04.05.2014 11:34

Witam mam problem taki: gdy nikt nie gra na serwerze moge normalnie wejsc,ale gdy juz ktos gra to laduje sie mi do 3 kresek i zacina sie msze wylaczac Cs-a alt+ctrl+delete.

 

proszę o pomoc gdyz niewiem co robic oto wycinek z konsoli

Dropped Player from server
Reason: Fake client. Connection was in idle state for 8 seconds.


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych