Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

wykupiony internet w orange


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
8 odpowiedzi w tym temacie

#1 Oporowiec.

    Zaawansowany

  • Zbanowany

Reputacja: 10
Początkujący

  • Postów:146
  • Imię:Wojtek
  • Lokalizacja:Zadupie
Offline

Napisano 26.04.2014 16:20

siema, mam pewien problem :(

Wykupilem 200mb internetu w orange i "wszystko" ladnie mi smiga, strony www. szybsko sie wczytuja, piosenki na yt tak samo fb dziala tylko ze nie dokonca bo nie pokazuje mi dostepnych znajomych ;/

 

wiecie moze w czym problem ??

dodam ze jak sie polacze z siecia WIFI to dziala wszystko


Reset statystyk: http://amxx.pl/topic...statystyk-2014/

 

5392 oraz 6262 Moim autorytetem  :) 


#2 DarkGL

    Nie oddam ciasteczka !

  • Administrator

Reputacja: 6034
Godlike

  • Postów:10832
  • GG:
  • Steam:steam
  • Imię:Rafał
  • Lokalizacja:Warszawa
Offline

Napisano 29.04.2014 10:20

Apka fb czy messenger ?

 

Zaktualizuj aplikacje


  • +
  • -
  • 0

#3 Oporowiec.

    Zaawansowany

  • Autor tematu
  • Zbanowany

Reputacja: 10
Początkujący

  • Postów:146
  • Imię:Wojtek
  • Lokalizacja:Zadupie
Offline

Napisano 29.04.2014 17:32

ogolnie mi nie pokazuje kontaktow dostepnych :/
mam najnowszego facebooka (takiego jeszcze nawet na pc nie ma :o)


Reset statystyk: http://amxx.pl/topic...statystyk-2014/

 

5392 oraz 6262 Moim autorytetem  :) 


#4 SkillConnect

    Życzliwy

  • Użytkownik

Reputacja: 3
Nowy

  • Postów:38
  • GG:
  • Imię:Konrad
  • Lokalizacja:Jasło
Offline

Napisano 03.05.2014 20:16

No dobrze ale masz pobranego fb na telefon czyli aplikacje którą musisz instalować ? czy normalnie przez stronę www logujac się na www.facebook.pl ?

Jeśli na stronie internetowej to też miałem taki problem , dlatego zainstalowalem inną przeglądarkę delphin i działała .

Użytkownik VeticK.PLL edytował ten post 03.05.2014 20:17

  • +
  • -
  • 0

b_350_20_692108_381007_FFFFFF_000000.png

b_350_20_692108_381007_FFFFFF_000000.png

Brylant Pozdrawia !


#5 Oporowiec.

    Zaawansowany

  • Autor tematu
  • Zbanowany

Reputacja: 10
Początkujący

  • Postów:146
  • Imię:Wojtek
  • Lokalizacja:Zadupie
Offline

Napisano 03.05.2014 23:47

mam aplikacje na telefonie i tylko ja msuze aktualizowac.

na przegladarce mam to samo :/

 

mozliwe jest to ze mialem za niski pakiet? mialem tylko 200mb.


Reset statystyk: http://amxx.pl/topic...statystyk-2014/

 

5392 oraz 6262 Moim autorytetem  :) 


#6 CzarnaDupa

    Najgorszy z najgorszych >.<

  • Użytkownik

Reputacja: 83
Zaawansowany

  • Postów:268
  • GG:
  • Imię:Michał
  • Lokalizacja:Mielec
Offline

Napisano 04.05.2014 00:40

przesun palcem od prawego boku w lewo :D


  • +
  • -
  • 0

#7 SkillConnect

    Życzliwy

  • Użytkownik

Reputacja: 3
Nowy

  • Postów:38
  • GG:
  • Imię:Konrad
  • Lokalizacja:Jasło
Offline

Napisano 04.05.2014 06:47

mozliwe jest to ze mialem za niski pakiet? mialem tylko 200mb.


Szczerze w to wątpię .

Spróbuj tak jak Ci pisałem pobrać inną przeglądarkę .

I jeszcze jedno zapytanie , jaki masz telefon ?
  • +
  • -
  • 0

b_350_20_692108_381007_FFFFFF_000000.png

b_350_20_692108_381007_FFFFFF_000000.png

Brylant Pozdrawia !


#8 xenos

    Wszechobecny

  • Użytkownik

Reputacja: 209
Profesjonalista

  • Postów:456
  • GG:
  • Imię:Konrad
  • Lokalizacja:Rzeszów
Offline

Napisano 05.05.2014 06:57

Pakiet jest po to by mieć internet, masz internet powinno wszystko działać.
Więc albo nieumiejętna obsługa , albo masz błąd jakiś. zainstaluj sobie messenger i bd problemu rozwiąże to twój problem z rozmowami.


  • +
  • -
  • 0
"Jeśli potrafię to pomogę, jeśli nie potrafię to wskaże drogę którą trzeba dążyć by znaleźć odpowiedz" 

Pluginy:
Szukanie Aktywnych Banów w AmxBansie
Drop After Death
Kto postawił mine

#9 Oporowiec.

    Zaawansowany

  • Autor tematu
  • Zbanowany

Reputacja: 10
Początkujący

  • Postów:146
  • Imię:Wojtek
  • Lokalizacja:Zadupie
Offline

Napisano 05.05.2014 08:01

telefon mam Xperie tipo.

mialem opere mini i bylo to samo ;/

 

xenos nieumiejetna obsluga? mi sie nie laduje sklep, gg i te kontakty na fb a tak to wszystko ladnie smiga. ;/

 


Reset statystyk: http://amxx.pl/topic...statystyk-2014/

 

5392 oraz 6262 Moim autorytetem  :) 





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych