Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

[ROZWIĄZANE] [Cod Nowy] problem z komendami typu klasyjak w temacie

cod problem klasy zmiana

Najlepsza odpowiedź james2001 , 24.04.2014 20:32

Mógłbyś sie podzielic informacja jak rozwiązałeś ten problem.
Od tego jest forum ... :) Przejdź do postu


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 Cscpg

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:17
  • Imię:Kuba
  • Lokalizacja:Rzeszów
Offline

Napisano 23.04.2014 17:15

Witam mam problem z moim cod modem mianowicie po wpisaniu komendy /klasy  ,  /klasa  ,  /sklep  i td nie odpala mi się żadne okno wyboru

 

a bardzo zależy mi na czasie proszę o pomoc !


  • +
  • -
  • 0

#2 james2001

    Profesjonalista

  • Zbanowany

Reputacja: 17
Początkujący

  • Postów:194
  • Imię:Karol
  • Lokalizacja:Lublin
Offline

Napisano 23.04.2014 19:12

Hosting [...]


ZAPRASZAM NA SERWER !!

 

b_350_20_25DA08_0BA91D_000000_BA1414.png

 

Bardzo dobry CoDMoD !!


#3 Cscpg

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:17
  • Imię:Kuba
  • Lokalizacja:Rzeszów
Offline

Napisano 24.04.2014 20:15

Ok problem rozwiązany proszę o przeniesienie tematu do kosza

 


  • +
  • -
  • 0

#4 james2001

    Profesjonalista

  • Zbanowany

Reputacja: 17
Początkujący

  • Postów:194
  • Imię:Karol
  • Lokalizacja:Lublin
Offline

Napisano 24.04.2014 20:32   Najlepsza odpowiedź

Mógłbyś sie podzielic informacja jak rozwiązałeś ten problem.
Od tego jest forum ... :)

ZAPRASZAM NA SERWER !!

 

b_350_20_25DA08_0BA91D_000000_BA1414.png

 

Bardzo dobry CoDMoD !!


#5 Cscpg

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:17
  • Imię:Kuba
  • Lokalizacja:Rzeszów
Offline

Napisano 25.04.2014 13:57

Mógłbyś sie podzielic informacja jak rozwiązałeś ten problem.
Od tego jest forum ... :)

tak oczywiście ściągnołem nowy czysty QTM_CodMod ustawiłem go od nowa , Usunołem pluginy które się powtarzały np : Mapchooser 4 i Mapchooser

albo roundsound i Alternative End Round Sounds . to wszystko co zrobiłem i server śmiga :]


  • +
  • -
  • 0





Również z jednym lub większą ilością słów kluczowych: cod, problem, klasy, zmiana

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych