Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Menu VIPa.


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 KKashi

    Pomocny

  • Użytkownik

Reputacja: -2
Mniej niż zer0.

  • Postów:43
  • GG:
  • Imię:Dawid
  • Lokalizacja:Polska
Offline

Napisano 22.04.2014 21:12

Co tu dużo opisywać. Menu się nie wyświetla i nie wiem jak naprawić -.-

Załączone pliki


  • +
  • -
  • 0

Jeżeli ci pomogłem, nie bój się dać mi reputacji  ^^


#2 same

    Zaawansowany

  • Użytkownik

Reputacja: 29
Życzliwy

  • Postów:131
  • Imię:Karol
  • Lokalizacja:Inowrocław
Offline

Napisano 24.04.2014 20:45

new bool:active=false, num=-1;

może tu?

[180 linijka]


  • +
  • -
  • 0
Piszę poprawnie po polsku!
syg.png
100 postów - 12.04.13, godz. 23:42

#3 KKashi

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: -2
Mniej niż zer0.

  • Postów:43
  • GG:
  • Imię:Dawid
  • Lokalizacja:Polska
Offline

Napisano 25.04.2014 14:50

Dobra to nie działa ale sobie poradziłem. Obszedłem to menu 2 pluginem

Można zamknąc.


Użytkownik KKashi edytował ten post 25.04.2014 15:16

  • +
  • -
  • 0

Jeżeli ci pomogłem, nie bój się dać mi reputacji  ^^





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych