Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

problem pluginu command radio


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 Skibi184

    Nowy

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:7
  • Lokalizacja:Londyn
Offline

Napisano 22.04.2014 11:28

Witam wgrałem na swój serwer plugin radio command w polskiej wersji.

Mój problem polega na tym że gdy np wciskam z to nic mi nie wyskakuje

a gdy klikne c to wtedy pojawiają mi się do wyboru teksty z radio command 

i działają normalnie.A dlaczego nie wyskakuje mi nic po wciśnięciu z i x?

Proszę bardzo o pomoc


  • +
  • -
  • 0

#2 Skibi184

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:7
  • Lokalizacja:Londyn
Offline

Napisano 22.04.2014 12:48

Już wszystko działa :) Temat do zamknięcia


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych