Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z wgrywaniem klasy na nowego CoDa

problem z wgrywaniem klasy na

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 bomblito

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:8
  • Imię:piotr
  • Lokalizacja:krakow
Offline

Napisano 21.04.2014 12:20

Witam, wgrałem dziś nowego CoDa i chciałem wgrać nowe klasy do niego, oglądałem już setki poradników i nic nie działa, poprostu gdy wgram klase nie wyświetlają mi sie w ogóle gdy wpisze /klasa albo mam napisane poczekaj na klase a nie spamujesz!

Mam tego CoDa http://amxx.pl/topic...d-by-gv3r-mega/

Ogarnie ktoś o co chodzi ? Polecą Plusy


  • +
  • -
  • 0

#2 kobys

    Profesjonalista

  • Zbanowany

Reputacja: 32
Życzliwy

  • Postów:208
  • Lokalizacja:Sz-n
Offline

Napisano 21.04.2014 12:24

Brak połączenie z baza?



#3 bomblito

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:8
  • Imię:piotr
  • Lokalizacja:krakow
Offline

Napisano 21.04.2014 12:34

mam połączenie tak to w ogóle nie miał bym klas...


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych