Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z Adminmenu


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
6 odpowiedzi w tym temacie

#1 Galifon1992

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:4
  • Lokalizacja:Warszawa
Offline

Napisano 14.04.2014 15:57

Witam. Ostatnio mam problem z Adminmenu. Wyskakują mi jakieś dziwne symbole. Proszę o pomoc.

Załączone miniatury

  • 2014-04-14_00001.jpg

  • +
  • -
  • 0

#2 JaBydlak

    Wszechpomocny

  • Użytkownik

Reputacja: 70
Pomocny

  • Postów:332
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Kraków
Offline

Napisano 14.04.2014 19:59

Wgraj pliki językowe


  • +
  • -
  • 0

#3 Galifon1992

    Nowy

  • Autor tematu
  • Pijawka

Reputacja: 0
zer0.

  • Postów:4
  • Lokalizacja:Warszawa
Offline

Napisano 15.04.2014 19:52

oto chodzi że są wgrane.


  • +
  • -
  • 0

#4 JaBydlak

    Wszechpomocny

  • Użytkownik

Reputacja: 70
Pomocny

  • Postów:332
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Kraków
Offline

Napisano 15.04.2014 22:29

core.cfg zobacz jaki język jest ustawiony


  • +
  • -
  • 0

#5 radek_b11

    Hero

  • Zbanowany

Reputacja: 29
Życzliwy

  • Postów:1019
  • Lokalizacja:Rajowo
Offline

Napisano 16.04.2014 20:50

Wyłącz i włącz serwer


Cs 1.6:   GoldGame.pl [Only DD2/INF/NUK] #1         IP: 31.186.81.62:27062  |  GoldGame.pl [Hns Ganiany][100aa] #2  IP: 31.186.84.46:27074

               GoldGame.pl [Hns Treningowy] #3  IP: 31.186.81.70:27059  |  GoldGame.pl [Unikatowy JailBreak] #4   IP: 31.186.84.46:27050

Ts3:        GoldGame.pl [TeamSpeak3]               IP: 178.217.191.232:6310

Cs:GO:   [PL] GoldGame.pl [Only DD2/INF/NUK][FastDrop]   IP: 185.36.170.231:27024


#6 Galifon1992

    Nowy

  • Autor tematu
  • Pijawka

Reputacja: 0
zer0.

  • Postów:4
  • Lokalizacja:Warszawa
Offline

Napisano 16.04.2014 21:10

W core.cfg nie mam języka. Mam plik translation:

 

"Languages"
{
    "POL"            "Polski"
}
 


  • +
  • -
  • 0

#7 JaBydlak

    Wszechpomocny

  • Użytkownik

Reputacja: 70
Pomocny

  • Postów:332
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Kraków
Offline

Napisano 16.04.2014 22:49

core.cfg

"ServerLang"

linia 30


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych