Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

plugin alt_end_round_sounds podczas wyswietlania informacji kopiuje prefix klasy


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 TyrTrek

    Wszechpomocny

  • Zbanowany

Reputacja: 28
Życzliwy

  • Postów:383
  • Lokalizacja:Poland
Offline

Napisano 04.04.2014 15:24

tak jak w temacie mam ten plugin do roundsound , co 120sekund na say wyświetla informacje 

poprawnie powino to tak wyglądać

" [ERS] Aby wlaczyc lub wylaczyc muzyke pod koniec rundy wpisz /roundsound"
ale że mam cod moda i plugin prefix klas by darkgl to wygląda to tak
"[Brak] [ERS] Aby wlaczyc lub wylaczyc muzyke pod koniec rundy wpisz /roundsound"
"[brak]" bo akurat żadnej klasy nie wybrałem

 

sma w załaczyniku , da się to jakoś poprawić ?

Załączone pliki


JEŚLI POMOGŁEM DAJ +





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych