Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z hasłem, kontem na serwerze


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 Jasiujasiu

    Nowy

  • Użytkownik

Reputacja: -2
Mniej niż zer0.

  • Postów:4
  • Lokalizacja:BK
Offline

Napisano 27.03.2014 19:12

Witam!

Dodałem sobie admina po wgraniu paczki na nick "Jasiu", wszystko działa premki i admin, ale wgrałem 1 klasę, ale po tym wszystko się popsuło.

Wchodzę na serwer ale na tym samym nicku "Jasiu" są oddzielne statystyki np /rank i w /top15, nie mam admina, ani premki a na pukawce mam dodane, hasło nie działa. Proszę o pomoc.

Tworzy się tak jakby multikonto.

 

Pozdrawiam !


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych