Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
JailBreak

Steam nie słyszy steam

jailbreak

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 macius123

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:11
  • Lokalizacja:szówsko
Offline

Napisano 27.03.2014 18:34

Witam mam problem z swoim serwerem jailbreak chodzi o to że steam nie słyszy ns a ns nie słyszy steam.Dokładniej to słychać tylko jakieś szumy bo ns normalnie słyszy ns a steam normalnie słyszy steam.Zrobiłem tak jak napisano w tym temacie "http://amxx.pl/topic...oicetranscoder/" ale to nic nie dało jest tak jak poprzednio dlatego proszę o pomoc 


  • +
  • -
  • 0

#2 0-0-0

    ● 600 punktów ostrzeżeń

  • Power User

Reputacja: 222
Profesjonalista

  • Postów:599
  • Imię:___
  • Lokalizacja:___
Offline

Napisano 27.03.2014 18:58

Wpisz w konsole 'meta list' i wklej tu.


  • +
  • -
  • 0
b_350_20_692108_381007_FFFFFF_000000.png - CS:GO [4FUN][Ruletka]
b_350_20_692108_381007_FFFFFF_000000.png - CS:GO [DM]
b_350_20_692108_381007_FFFFFF_000000.png - CS:GO [FFA]
b_350_20_692108_381007_FFFFFF_000000.png - CS:GO [Only Dust2]
b_350_20_692108_381007_FFFFFF_000000.png - CS:GO [Call of Duty]

#3 Darek_pl

    Życzliwy

  • Użytkownik

Reputacja: 2
Nowy

  • Postów:22
  • Lokalizacja:zary
Offline

Napisano 27.03.2014 21:40

Stawiam ze korzystasz z kodeku voice_miles a w temacie jest : 

Plugin nie dziala z kodekiem voice_miles.

 

Polecam zmienic :) chyba ze to nie w tym wina lezy . Moze moduly nie odpaliles z modules.ini usun srednik sprzed wymaganych :)

 


  • +
  • -
  • 0





Również z jednym lub większą ilością słów kluczowych: jailbreak

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych