Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z Cod Modem na Botach i na serwerze domowym


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 Kitkat

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:10
  • Lokalizacja:Ostróda
Offline

Napisano 27.03.2014 15:25

Witam , mam pytanie , Więc jeżeli "instaluje" Cod Moda bez zainstalowania wcześniej Cod Moda By Przem0 żaden inny nie działa , lecz jeżeli zainstaluje tego By Przem0 to PRAWIE wszystkie inne na nim działają (Ps. Chciałbym aby on działał na New Game i na HLDS aby pograć ze znajomymi) , Lecz to nie jest jedyny problem , drugim problemem jest to że gdy założe serwer domowy gdy już wszystko zrobię mi działa bez problemu lecz moi znajomi nie mogą się połączyć , wyskakuje  im "Failed Connect" . Reinstalowałem Csa mnóstwo razy , próbowałem wgrać innego Cod Moda lecz niestety jest to samo a żaden cod mod inny nie działa gdy wcześniej nie ma zainstalowanego coda by Przem0 z góry dziękuję za pomoc ! 


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych