Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z hudem BBhud,znika


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 wiktor291

    Początkujący

  • Zbanowany

Reputacja: -1
Mniej niż zer0.

  • Postów:16
  • Imię:Wiktor
  • Lokalizacja:Polska
Offline

Napisano 21.03.2014 16:25

Cześć.

Hud mi znika i sie pojawia w basebuilder.Proszę o pomoc. 

Wiem ze na 100 % jest cos nie tak z silnikiem znika mi zycie i HP ale usunolem w silniku i tak mi to znika proszę o pomoc.

Jak coś to pisać na GG: 48700834 

 

Załączone pliki


b_350_20_2CD50C_2CD50C_000000_000000.png

Serwer BB Zapraszam:80.82.16.67:27030





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych