Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Pytanie.Czemu nie działaja mi czapki?


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 Fifkaaaa

    Zaawansowany

  • Zbanowany

Reputacja: -2
Mniej niż zer0.

  • Postów:84
  • Lokalizacja:Budki
Offline

Napisano 19.03.2014 16:03

Witam mam pytanie czemu jak wrzuciłem to co Julia wstawiła (czapki.rar) wrzucam na serwer i wpisze /czapki to wyswietla mi sie menu Pisze Wybierz czapke ale pod zadnym numerem nie mam napisanej nazwy. Tutaj link który plugin wgrałem  http://amxx.pl/topic...-sgtbane/page-3



#2 Fifkaaaa

    Zaawansowany

  • Autor tematu
  • Zbanowany

Reputacja: -2
Mniej niż zer0.

  • Postów:84
  • Lokalizacja:Budki
Offline

Napisano 19.03.2014 16:41

Wyskakuje mi takie coś:

Menu czapek [1/0]

9.Next strona

0.Zamknij

Nic nie mam pod [1 o 8 ] rzadnych czapek a wgrałem modele do models 






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych