Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

FastDL nie działa


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 Aysein

    Życzliwy

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:24
  • Imię:Rafał
  • Lokalizacja:Katowice
Offline

Napisano 15.03.2014 14:50

Witam, mam taki problem, że FastDL przestało mi działać, ostatnio chodziło normalnie a teraz znów roundsoundy sie pobierają po 30sekund.. Nic nie zmieniałem, wszystko było tak jak powinno być. Zauważyłem też, że w cstrike miałem server.cfg i server2.cfg więc server2.cfg usunąłem ale to nic nie dało.



#2 dawidxi

    Profesjonalista

  • Zbanowany

Reputacja: 9
Nowy

  • Postów:216
  • Lokalizacja:Polska
Offline

Napisano 15.03.2014 23:04

Serwerygier.com?

#3 Aysein

    Życzliwy

  • Autor tematu
  • Zbanowany

Reputacja: 0
zer0.

  • Postów:24
  • Imię:Rafał
  • Lokalizacja:Katowice
Offline

Napisano 19.03.2014 18:42

Problem rozwiązany, temat do zamknięcia.






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych