Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Windows 7 - "Puste" zadania w pasku zadań


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 Rodzyn

    Wszechwiedzący

  • Power User

Reputacja: 140
Zaawansowany

  • Postów:560
  • GG:
  • Imię:Dawid
  • Lokalizacja:Bielawa
Offline

Napisano 08.03.2014 19:07

Witajcie, chciałbym spytać czy ktoś spotkał się z takim dziwnym zjawiskiem przedstawionym poniżej na zdjęciu. Po najechaniu na pole ono "znika" .

 

Ma ktoś jakieś rozwiązanie na ten problem bo z czasem stał się on wkurzający :/

Załączone miniatury

  • zjawisko.png

  • +
  • -
  • 0

#2 xenos

    Wszechobecny

  • Użytkownik

Reputacja: 209
Profesjonalista

  • Postów:456
  • GG:
  • Imię:Konrad
  • Lokalizacja:Rzeszów
Offline

Napisano 08.03.2014 19:10

Przejrzyj wszystko co uruchamia Ci się przy starcie(msconfig)
Może pozostały jakieś śmieci po wcześniejszych programach.

Jeżeli to nie pomoże, sprawdź poprawność rejestrów gdyż wszystko ma swoje umiejscowienie w systemie.
Więc i to  "coś" pustego to pewnie jakiś "śmieć".
 


  • +
  • -
  • 0
"Jeśli potrafię to pomogę, jeśli nie potrafię to wskaże drogę którą trzeba dążyć by znaleźć odpowiedz" 

Pluginy:
Szukanie Aktywnych Banów w AmxBansie
Drop After Death
Kto postawił mine

#3 Rodzyn

    Wszechwiedzący

  • Autor tematu
  • Power User

Reputacja: 140
Zaawansowany

  • Postów:560
  • GG:
  • Imię:Dawid
  • Lokalizacja:Bielawa
Offline

Napisano 08.03.2014 19:14


Może pozostały jakieś śmieci po wcześniejszych programach.

Hm, no właśnie tutaj jest haczyk xD Bo takie coś zaczęło się pojawiać po użyciu programu Odkurzacz który de facto miał mi oczyścić system ze śmieci ... :/

 

@down

ok zaraz sprawdzę, tylko że to odnawia się za każdym razem kiedy na nowo wejdę w ten panel :/


  • +
  • -
  • 0

#4 xenos

    Wszechobecny

  • Użytkownik

Reputacja: 209
Profesjonalista

  • Postów:456
  • GG:
  • Imię:Konrad
  • Lokalizacja:Rzeszów
Offline

Napisano 08.03.2014 19:22

To możliwe że wyczyścił systemowo (pliki itp) ale pozostawił w rejestrze. Jak mówię zobacz msconfig czy coś tam dodatkowo nie jest zaznaczone.
A jeżeli nie, to sprawdź poprawność rejestrów

 


  • +
  • -
  • 0
"Jeśli potrafię to pomogę, jeśli nie potrafię to wskaże drogę którą trzeba dążyć by znaleźć odpowiedz" 

Pluginy:
Szukanie Aktywnych Banów w AmxBansie
Drop After Death
Kto postawił mine




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych