Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z confingiem


  • Zamknięty Temat jest zamknięty
5 odpowiedzi w tym temacie

#1 Mr. Pawlak

    Wygrałeś talon na kurwę i balon

  • Power User

Reputacja: 936
Master

  • Postów:1668
  • GG:
  • Lokalizacja:Mongolia
Offline

Napisano 29.07.2009 19:43

Czemu jak dodaje do confingu cl_rate "2000" zapisze plik potem włacze csa sprawdze cl_rate - jest git. wylacze csa i po chwili wlacze to rate znika!

] cl_rate
Usage: cl_rate
Client to server transmission rate (bytes/sec)
Current: 0.0000

Spr w configu i cl_rate nie ma.
  • +
  • -
  • 0

#2 Portek

    Kończymy zabawę, permanentna emerytura!

  • Przyjaciel

Reputacja: 976
Master

  • Postów:3007
  • GG:
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Częstochowa
Offline

Napisano 29.07.2009 19:51

PPM na plik -> Właściwości -> "Tylko do odczytu" -> Zastosuj -> OK
  • +
  • -
  • 0

Dołączona grafika
IP: ts3.cserwerek.pl


#3 Mr. Pawlak

    Wygrałeś talon na kurwę i balon

  • Autor tematu
  • Power User

Reputacja: 936
Master

  • Postów:1668
  • GG:
  • Lokalizacja:Mongolia
Offline

Napisano 29.07.2009 19:53

Standardowo nie miałem cl_rate w confingu, a dodając gdzie mam dopisać? Alfabetycznie czy na sam koniec?
  • +
  • -
  • 0

#4 NitroS

    Zaawansowany

  • Użytkownik

Reputacja: 3
Nowy

  • Postów:145
  • GG:
  • Lokalizacja:Kraków
Offline

Napisano 29.07.2009 19:56

Daj Prawy=>Własćiwośći pliku> Tylko do odczytu.
  • +
  • -
  • 0

#5 Portek

    Kończymy zabawę, permanentna emerytura!

  • Przyjaciel

Reputacja: 976
Master

  • Postów:3007
  • GG:
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Częstochowa
Offline

Napisano 29.07.2009 19:58

Standardowo nie miałem cl_rate w confingu, a dodając gdzie mam dopisać? Alfabetycznie czy na sam koniec?

Obojętnie.

Daj Prawy=>Własćiwośći pliku> Tylko do odczytu.

PPM na plik -> Właściwości -> "Tylko do odczytu" -> Zastosuj -> OK

Spam?
  • +
  • -
  • 0

Dołączona grafika
IP: ts3.cserwerek.pl


#6 Mr. Pawlak

    Wygrałeś talon na kurwę i balon

  • Autor tematu
  • Power User

Reputacja: 936
Master

  • Postów:1668
  • GG:
  • Lokalizacja:Mongolia
Offline

Napisano 29.07.2009 20:00

dzięki za pomoc :) Wszysko ok, ale się troche pomęczyłem bo mi wyskakiwał błąd wordpada..

dzięki. Temat do zamkniecia ^D^
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych