Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

PodBoty


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 Raku!!!

    Życzliwy

  • Użytkownik

Reputacja: 3
Nowy

  • Postów:24
Offline

Napisano 29.07.2009 19:04

Mam podoty stąd http://amxx.pl/topic... ... 925c9800ef
I jak ustawiam w podbot.cfg zeby boty nie mowily , nie mieli tagu przed nickiem i zeby radia nie uzywali. wrzucam na server , zmieniam mape i dalej to samo maja tag , pisza na say i radia uzytwaja niewiem jak to mam zrobic help!
  • +
  • -
  • 0

#2 Rubasze

    Wszechwidzący

  • Zbanowany

Reputacja: 4
Nowy

  • Postów:294
  • Lokalizacja:config / plugins.ini
Offline

Napisano 29.07.2009 19:11

Raku!!!, Poszukaj tu [ciach] ^^

// Portek
Wymoderowano


#3 Raku!!!

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 3
Nowy

  • Postów:24
Offline

Napisano 29.07.2009 19:24

DOBRA CLOSE dopisales do amxx.cfg i dziala
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych