Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
CoD Nowy

Bug [Perk]

cod nowy

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 eRaGoNNN1

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:24
  • Lokalizacja:Zachodnio-Pomorskie
Offline

Napisano 19.02.2014 19:20

Witam.

Mam taki problem, wgrany był perk kusza, niestety nie działa, pousuwałem w nim wszystkie pliki , lecz on dalej jest na serwie. Jakby się zbugował, bo nie ma plików żadnych a na serwie jest.


  • +
  • -
  • 0

#2 .coN

    Pomocny

  • Użytkownik

Reputacja: 28
Życzliwy

  • Postów:66
  • GG:
  • Imię:Konrad
  • Lokalizacja:Namysłów
Offline

Napisano 19.02.2014 20:03

Usuń go z plugins-codmod.ini


  • +
  • -
  • 0

Pomogłem ? Zostaw po sobie  rep_up.png


#3 eRaGoNNN1

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:24
  • Lokalizacja:Zachodnio-Pomorskie
Offline

Napisano 20.02.2014 18:56

nie ma go w tym pliku wogóle. :D


  • +
  • -
  • 0

#4 Nik89

    Zaawansowany

  • Użytkownik

Reputacja: 11
Początkujący

  • Postów:75
  • Lokalizacja:Gdzieś
Offline

Napisano 20.02.2014 19:05

to widocznie cos jeszcze buguje :)


  • +
  • -
  • 0

#5 .coN

    Pomocny

  • Użytkownik

Reputacja: 28
Życzliwy

  • Postów:66
  • GG:
  • Imię:Konrad
  • Lokalizacja:Namysłów
Offline

Napisano 20.02.2014 20:02

@ UP serio ? Nie potrafisz pomóc, to chociaż nie spamuj.

 

Sprawdź w logach czy nie ma gdzieś jakiś błędów z tym związanych. I jak możesz opisz dokładniej na czym polega problem :)


  • +
  • -
  • 0

Pomogłem ? Zostaw po sobie  rep_up.png






Również z jednym lub większą ilością słów kluczowych: cod nowy

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych