Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Nie dziala mi /klasa



  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
24 odpowiedzi w tym temacie

#21 WYmaganyy

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:40
  • Imię:Pan Michal
  • Lokalizacja:d*pa
Offline

Napisano 15.02.2014 20:21

usunelem mnie z users.ini :D  i nie dzialalo 


  • +
  • -
  • 0

b_350_20_FFAD41_E98100_000000_591F11.png

Wejdź i pograj z nami ;)


#22 Niide

    *** it I'm done

  • Użytkownik

Reputacja: 86
Zaawansowany

  • Postów:216
  • Imię:Paweł
  • Lokalizacja:Holandia
Offline

Napisano 15.02.2014 20:23

To szukamy dalej. wyłącz wszystkie dodatkowe pluginy, zostaw tylko cod moda i sprawdz czy dziala.
  • +
  • -
  • 0

kP8HWV.png


#23 WYmaganyy

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:40
  • Imię:Pan Michal
  • Lokalizacja:d*pa
Offline

Napisano 15.02.2014 20:25

Nieee. ponieważ serwer jest teraz aktywny i grają na nim. Tak ogólnie to działa bo sprawdzalem na innym serweie ( tez moim ) 


  • +
  • -
  • 0

b_350_20_FFAD41_E98100_000000_591F11.png

Wejdź i pograj z nami ;)


#24 GwynBleidD

    Godlike

  • Administrator

Reputacja: 1849
Godlike

  • Postów:3066
  • Steam:steam
  • Lokalizacja:Przemyśl
Offline

Napisano 15.02.2014 20:37

To jednak pierwsza diagnoza jest właściwa, coś nie tak z Twoim wpisem w nvault.


  • +
  • -
  • 0
NIE pomagam na PW. Nie trudź się, na zlecenia nie odpiszę... Od pomagania jest forum.
NIE zaglądam w tematy wysłane na PW. Jeśli są na forum to prędzej czy później je przeczytam. Jeśli mam co w nich odpisać, to odpiszę.
 
1988650.png?theme=dark

#25 WYmaganyy

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:40
  • Imię:Pan Michal
  • Lokalizacja:d*pa
Offline

Napisano 15.02.2014 21:07

Możesz napisać po polsku? :P 


  • +
  • -
  • 0

b_350_20_FFAD41_E98100_000000_591F11.png

Wejdź i pograj z nami ;)






Również z jednym lub większą ilością słów kluczowych:

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych