Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Komputer sie wiesza


  • Zamknięty Temat jest zamknięty
3 odpowiedzi w tym temacie

#1 WroB!_3

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:16
  • Lokalizacja:Skierniewice
Offline

Napisano 23.07.2009 22:47

Witam,

Mam taki mały problem. Piszę go tutaj bo myślę ze znajdzie się osoba która mi pomoże. A więc zaczynamy. Włączam sobie steama, cs'a i oczywiście wchodzę na serwer pierwszy lepszy z listy. Pogram dotąd aż mi się znudzi no to wyłączam cs'a, ale gdy go wyłączę to mi się komputer zawiesza. Wie może ktoś o co chodzi ? może miał ktoś ten sam problem, jeśli tak to proszę się podzielić radą jak ten problem zmodyfikować.

Dzięki.
  • +
  • -
  • 0

#2 -PainKiller-

    Wszechobecny

  • Zbanowany

Reputacja: 66
Pomocny

  • Postów:498
  • GG:
  • Steam:steam
  • Imię:Kamil
  • Lokalizacja:Kraków
Offline

Napisano 31.07.2009 22:16

Zawiesza sie czy resetuje? Jaki masz zasilacz? Sprawdz programem Everest jakie masz napięcia na liniach i podaj, najlepiej zrób screena (Komputer/czujnik) i podaj marke zasilacza. Całkiem mozliwe ze masz jakiegos supermarketowego "twardziela" a na dzisiejsze procesory do zawieszenia komputera raczej tylko zasilacz sie nadaje...

#3 WroB!_3

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:16
  • Lokalizacja:Skierniewice
Offline

Napisano 03.08.2009 19:27

Zawiesza, ale np jestem na vt. Komputer zawieszone ze tylko moge myszka ruszac,a na vt moge rozmawiac ; <.. Zasilacz 400w ibox'a , ten blad sie pojawil od tak sobie, mysle ze od kad mam kasperskiego ; <
  • +
  • -
  • 0

#4 -PainKiller-

    Wszechobecny

  • Zbanowany

Reputacja: 66
Pomocny

  • Postów:498
  • GG:
  • Steam:steam
  • Imię:Kamil
  • Lokalizacja:Kraków
Offline

Napisano 05.08.2009 21:09

no widzisz i-box to hipermarketowy kicz ktory nie trzyma odpowiednich napięć. Nie trzymaj tego kawałka metalu bo nie dosc ze ci komp cienko chodzi to jeszcze mozesz spalic pozostałe rzeczy..

kup lepiej jakiegoś Enermaxa, Corsaira albo Tagana




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych