Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z fast download


  • Zamknięty Temat jest zamknięty
8 odpowiedzi w tym temacie

#1 Rio

    Pomocny

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:43
Offline

Napisano 17.07.2009 13:37

Po zrobieniu fast downloadu na serwie wyskakuje taki napis:
Dołączona grafika
Proszę o pomoc.
  • +
  • -
  • 0

#2 kasza

    Godlike

  • Przyjaciel

Reputacja: 887
Czempion

  • Postów:4102
  • GG:
  • Steam:steam
  • Imię:Imię
  • Lokalizacja:Lokalizacja
Offline

Napisano 17.07.2009 13:42

mialem cos podobnego u i mnie bylo tak jak miales 2 inne mapy o tej samej nazwie to taki blad wyskakiwal. ja mialem to przy awp_circular :/
  • +
  • -
  • 0

Skillownia.com

 

 #3 [UWC3NG] Skillownia.com - 213.189.52.253:27301

 


#3 Rio

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:43
Offline

Napisano 17.07.2009 13:54

Czy to może być problemem jeśli mam mapsy, soundy, modele na stronie do fast downloadu i na serwie??
  • +
  • -
  • 0

#4 kasza

    Godlike

  • Przyjaciel

Reputacja: 887
Czempion

  • Postów:4102
  • GG:
  • Steam:steam
  • Imię:Imię
  • Lokalizacja:Lokalizacja
Offline

Napisano 17.07.2009 14:52

nie bo tak mam byc. ale mi chodzi o co innego. ja mialem tak
awp_circular - mapa na kompie taka spirala wrzucialem na serwa awp_circular ( ta sama nazwa, a inna mapa ) takie tekstury "bajkowe" i gdzy wbijalem to mi taki blad wyskakiwal, usunolem z maps ta mape pobrala sie i wszystko smigalo.
  • +
  • -
  • 0

Skillownia.com

 

 #3 [UWC3NG] Skillownia.com - 213.189.52.253:27301

 


#5 Rio

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:43
Offline

Napisano 17.07.2009 16:36

Tylko specjalnie wbiłem z non steam gdzie nic na nim nie miałem ściągniętego i nie mogłem wbić.
  • +
  • -
  • 0

#6 Saper

    Godlike

  • Przyjaciel

Reputacja: 220
Profesjonalista

  • Postów:1315
  • GG:
  • Imię:Juzio ;d
  • Lokalizacja:Bialystok
Offline

Napisano 17.07.2009 18:34

Wszyscy tak maja? Przy kazdej mapie to ci sie wyswietla ?
  • +
  • -
  • 0

#7 Rio

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:43
Offline

Napisano 17.07.2009 18:58

Jak wchodzę steam-em to jest ok a jak non steam-em to tak jest.

@edit
Jak wyłączyłem fast download to jest dobrze ale się długo sciąga :/
  • +
  • -
  • 0

#8 kasza

    Godlike

  • Przyjaciel

Reputacja: 887
Czempion

  • Postów:4102
  • GG:
  • Steam:steam
  • Imię:Imię
  • Lokalizacja:Lokalizacja
Offline

Napisano 17.07.2009 19:02

dlatego mowie masz cos na ns'ie sciagniete o takiej samej nazwie..
  • +
  • -
  • 0

Skillownia.com

 

 #3 [UWC3NG] Skillownia.com - 213.189.52.253:27301

 


#9 Rio

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:43
Offline

Napisano 17.07.2009 19:07

Nie tylko mi się tak dzieje, innym osobą z ns też tak mają.
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych