Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

[ROZWIĄZANE] cod mod problem z kondycjamając kondycje na + bardzo szybko się chodzi


Najlepsza odpowiedź PanCzFanY, 04.01.2014 17:34

w server.cfg masz tam ile max speed'a możesz mieć bo masz ustawione chyba około 320. Więc tam będziesz miał poszukaj.

Przejdź do postu


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 kolo510

    Pomocny

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:43
  • Imię:nie podaje
  • Lokalizacja:nie podaje
Offline

Napisano 04.01.2014 17:28

Witam mam kondycje np. +300 i bardzo szybko chodzę jakbym miał z 9999 kondycji mógłby ktoś ustawić na wolniejsze chodzenie?

bardzo proszę o pomoc

silnik w załączniku

pozdrawiam

Załączone pliki


  • +
  • -
  • 0

#2 PanCzFanY

    Pomocny

  • Użytkownik

Reputacja: 2
Nowy

  • Postów:69
  • GG:
  • Imię:Adrian
  • Lokalizacja:Nysa
Offline

Napisano 04.01.2014 17:34   Najlepsza odpowiedź

w server.cfg masz tam ile max speed'a możesz mieć bo masz ustawione chyba około 320. Więc tam będziesz miał poszukaj.


  • +
  • -
  • 1
b_350_20_0A30D7_1C1C1C_FDFBF7_1524DB.png

Zapraszam UP!

#3 kolo510

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:43
  • Imię:nie podaje
  • Lokalizacja:nie podaje
Offline

Napisano 04.01.2014 18:54

niestety problem ciągle jest


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych