Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z uruchomieniem.


  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 quarca

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:1
  • Lokalizacja:Warszawa
Offline

Napisano 14.07.2009 09:12

Windows xP wersja Speed - SP3
Counter Strike spatchowany do v23.


2009/07/14 08:05:20 -
2009/07/14 08:05:21 - sXe Injected starting...
2009/07/14 08:05:21 - Win xP (5.1.2600 Dodatek Service Pack 3)
2009/07/14 08:05:21 - version: 7.8 (Fix 1)
2009/07/14 08:05:21 - open [77C1F566]
2009/07/14 08:05:21 - Starting Device Driver
2009/07/14 08:05:21 - service [F]
2009/07/14 08:05:21 - Open manager OK
2009/07/14 08:05:24 - Create Service OK
2009/07/14 08:05:24 - Start Service OK
2009/07/14 08:05:24 - Service ready
2009/07/14 08:05:24 - Service Handel OK
2009/07/14 08:05:25 - [35][7C90D1AE]
2009/07/14 08:05:25 - [32][7C90D17E]
2009/07/14 08:05:25 - [115][7C90DFAE]
2009/07/14 08:05:25 - [74][7C90D59E]
2009/07/14 08:05:25 - [AD][7C90D92E]
2009/07/14 08:05:25 - [7A][7C90D5FE]
2009/07/14 08:05:25 - [D5][7C90DBAE]
2009/07/14 08:05:25 - [89][7C90D6EE]
2009/07/14 08:05:25 - [FE][7C90DE3E]
2009/07/14 08:05:25 - [BA][7C90D9FE]
2009/07/14 08:05:25 - [102][7C90DE7E]
2009/07/14 08:05:26 - Waiting for game...
2009/07/14 08:05:32 - Proceso [explorer.exe](1756) injecting on PID (4844) -> (ALLOW)[1]
2009/07/14 08:05:32 - Intercepting error
2009/07/14 08:05:32 - sXe Injected will close
2009/07/14 08:05:32 - Error:[[00d](a8e302a4)[07a](a8e309c8)[0e3](a8e303d8)[0e9](a8e30888)[0ed](a8e30518)[124](a8e3064c)[136](a8e30124)[13f](a8e2f376)[17f](a8e2fdf4)[185](a8e30786)[19e](a8e2fb62)[1a0](a8e2fca4)[1cc](a8e2f846)]
2009/07/14 08:05:33 - * Termination
2009/07/14 08:05:36 - * Termination
2009/07/14 08:05:36 - * Cleaning
2009/07/14 08:05:36 - * Stoping service
2009/07/14 08:05:37 - * Service stopped
2009/07/14 08:05:37 - * Service deleted
2009/07/14 08:05:39 - * Cleaning
2009/07/14 08:05:39 - GetLastError(1060)(Określona usługa nie istnieje jako usługa zainstalowana.

)
2009/07/14 08:05:39 - Open service error
2009/07/14 08:05:42 - * Cleaning
2009/07/14 08:05:42 - GetLastError(1060)(Określona usługa nie istnieje jako usługa zainstalowana.

)
2009/07/14 08:05:42 - Open service error



Mam Antivirusa - Avirę i firewalla - Comodo. Wyłączenie obydwu, uruchamianie ponowne komputera nie pomagają.
Proszę o szybką pomoc.
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych