Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z dproto



  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 Greenu

    Życzliwy

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:20
  • Imię:Maciek
  • Lokalizacja:Polska
Offline

Napisano 30.12.2013 17:36

Otoz, gdy wgrywam paczke i chce na nia wbic, wyskakuje ze jest steam, instaluje dproto. Serwer dziala, ale nie wczytuje pluginów orazpaczki. Dlaczego?

proszę o pomoc


  • +
  • -
  • 0

#2 Marvelous

    Pomocny

  • Zbanowany

Reputacja: 9
Nowy

  • Postów:51
  • Lokalizacja:Łódź
Offline

Napisano 30.12.2013 17:38

A czy dopisałeś dproto do plugins ? 

Masz amxmod ?

Jakieś logi ?

Nie ma tu wróżek 



#3 Misiaczek ;c

    /dev/null

  • Moderator

Reputacja: 1662
Godlike

  • Postów:2495
  • GG:
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Halemba
Offline

Napisano 30.12.2013 17:41

Automatyczna wiadomość


Ten temat został przeniesiony z forum

AMX Mod XProblemy z pluginami

do

HLDSProblemy
  • +
  • -
  • 0





Również z jednym lub większą ilością słów kluczowych:

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych