Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Gracze nie widzą serwera po reinstalce HLDS


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 ChicuuPlayGames

    Zaawansowany

  • Zbanowany

Reputacja: 13
Początkujący

  • Postów:90
  • Lokalizacja:Gdynia
Offline

Napisano 29.12.2013 12:21

Witam, wczoraj przeinstalowałem hlds'a na nowszy, okazało się że silnik cypisa na 6k hlds nie działa sprawnie. W takim razie znów reinstall i wróciłem na poprzedniego hlds gdzie wszystko było okey. Serwer już gotowy tylko problem z tym, że 70% graczy nie widzi go w zakładce ulubionych, tak jakby był wyłączony. Co się dzieje ?

 

P:S: Po reinstallce hlds'a, wchodzę na forum, patrzę a tam już 2 tematy, że nie widzą serwera w ulubionych ;x


Użytkownik ChicuuPlayGames edytował ten post 29.12.2013 12:25





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych