Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z rs.amxx


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 XxardasS

    Pomocny

  • Zbanowany

Reputacja: 1
Nowy

  • Postów:44
  • Imię:Sebastian
  • Lokalizacja:Płońsk
Offline

Napisano 26.12.2013 18:27

Witam posiadam plugin rs : http://amxx.pl/topic...le-round-sound/ i mam pewnien problem a mianowicie gdy zmieniam roundsound na nowy to go nie odgrywa a ten stary tak choc go nie ma w plikach.



#2 EferenTM

    Zaawansowany

  • Użytkownik

Reputacja: 46
Pomocny

  • Postów:117
  • Imię:Michał
  • Lokalizacja:Olkusz
Offline

Napisano 26.12.2013 18:45

Odpuść sobie ten plugin i wgraj ten:

http://amxx.pl/topic...d-round-sounds/

Mniej zachodu, łatwiejszy w obsłudze i nie buguje się.


  • +
  • -
  • 0

-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-

Pomogłem? Daj +, Ciebie to nic nie kosztuje, a mnie motywuje!

-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-

CS-FragMania.pl - Twoja sieć serwerów, zapraszam!

-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-

#3 XxardasS

    Pomocny

  • Autor tematu
  • Zbanowany

Reputacja: 1
Nowy

  • Postów:44
  • Imię:Sebastian
  • Lokalizacja:Płońsk
Offline

Napisano 27.12.2013 11:24

Z tym pluginem rowniez mam ten problem



#4 XxardasS

    Pomocny

  • Autor tematu
  • Zbanowany

Reputacja: 1
Nowy

  • Postów:44
  • Imię:Sebastian
  • Lokalizacja:Płońsk
Offline

Napisano 27.12.2013 11:32

Ps odgrywa mi nawet te piosenki ktorych nie wgrywalem....






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych