Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Hasła w cs


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 piszczu123

    Zaawansowany

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:85
  • Imię:Michu
  • Lokalizacja:Gda <3
Offline

Napisano 26.12.2013 15:10

Siemka. Krótko i na temat.

 

Wbijam na serwer klanowy. Muszę podać hasło----> wpisuje hasło ( DOBRE ) i pisze, że hasło złe.. !? 

Wbijam na serwer testowy. Do pluginowi-- wiecie o co chodzi. Wpisuje hasło i nie działa ( piszę, że złe ) !? 

 

Pomożecie ? 

 

 

 

Jeszcze dodam, że kolega usunął hasło z TESTOWEGO a i tak prosi o hasło. Piszę hasło które podał i nie działa 

 


Użytkownik piszczu123 edytował ten post 26.12.2013 15:12

b_350_20_F7F7F7_8D076A_000000_545911.png


#2 Wytępiony

    Banned

  • Zbanowany

Reputacja: 2
Nowy

  • Postów:21
  • Imię:Adrian
  • Lokalizacja:Bystrzyca Kłodzka
Offline

Napisano 26.12.2013 20:01

Po zmianie hasła był robiony restart? Jeżeli tak to na 100% coś zle zrobił ;]






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych