Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
PHP

Problem z zalogowaniem się sklep By Gh0st

php

  • Zamknięty Temat jest zamknięty
5 odpowiedzi w tym temacie

#1 krychu1998r

    Życzliwy

  • Zbanowany

Reputacja: -2
Mniej niż zer0.

  • Postów:30
  • Lokalizacja:konin
Offline

Napisano 25.12.2013 11:48

Witam, mam problem z sklepem by Gh0st. Gdy się loguje i wcisnę "zaloguj" to do góry wisi okienko "Trwa ładowanie" i nie znika(ile bym nie czekał tam będzie wisiało) Gdy wcisne F5 zostane zalogowany.

Gorzej jest z Panelem Administratora, Tam nic nie moge zmienić (przez ładowanie strony) macie ss.

Jak to naprawić aby wszystko się logowało bez odświeżania a panel administracyjny działał bez problemu? 

Załączone miniatury

  • tete.png
  • tete.png

Załączone pliki

  • Załączony plik  tete.rar   42,67 KB  6 Ilość pobrań


#2 krychu1998r

    Życzliwy

  • Autor tematu
  • Zbanowany

Reputacja: -2
Mniej niż zer0.

  • Postów:30
  • Lokalizacja:konin
Offline

Napisano 25.12.2013 15:09

Sory, nie mogłem edytować, Nic nie robiłem i teraz nawet po odświeżeniu nie zalogowywuje :( help!



#3 Rodzyn

    Wszechwiedzący

  • Power User

Reputacja: 140
Zaawansowany

  • Postów:560
  • GG:
  • Imię:Dawid
  • Lokalizacja:Bielawa
Offline

Napisano 25.12.2013 16:28

Spróbuj odświeżyć cache przeglądarki: CTRL+F5, może pomoże :D


  • +
  • -
  • 0

#4 krychu1998r

    Życzliwy

  • Autor tematu
  • Zbanowany

Reputacja: -2
Mniej niż zer0.

  • Postów:30
  • Lokalizacja:konin
Offline

Napisano 25.12.2013 16:32

Spróbuj odświeżyć cache przeglądarki: CTRL+F5, może pomoże :D

Niestety nic :(



#5 krychu1998r

    Życzliwy

  • Autor tematu
  • Zbanowany

Reputacja: -2
Mniej niż zer0.

  • Postów:30
  • Lokalizacja:konin
Offline

Napisano 25.12.2013 19:59

To jest coś z moimi przeglądarkami, na laptopie, telefonie wszystko działa wtf? Co mam zrobić aby wszystko działo poprawnie na komputerze?



#6 Gh0st

    :)

  • Power User

Reputacja: 846
Czempion

  • Postów:920
  • GG:
  • Imię:Tomek
  • Lokalizacja:Rabka-Zdrój
Offline

Napisano 29.12.2013 15:15

Wiadomość wygenerowana automatycznie


Ten temat został zamknięty przez moderatora.

Powód: Autor tematu zbanowany

Jeśli się z tym nie zgadzasz, report.png raportuj ten post, a moderator lub administrator rozpatrzy go ponownie.


Z pozdrowieniami,
Zespół AMXX.PL
  • +
  • -
  • 0





Również z jednym lub większą ilością słów kluczowych: php

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych