Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Serw z AmxmodX


  • Zamknięty Temat jest zamknięty
7 odpowiedzi w tym temacie

#1 dragon

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:4
Offline

Napisano 26.05.2008 21:46

Witam Mam taki problem wżuciłem sobie AmxmodX dodałem admina w cinfig.ini ale niemoge wejsc na serwer po 5 kreskach ładowanie przestaje :/ proszę o pomoc niewiedziałem jaką freze uzyć w szukaniu wiedz jak ten temat był proszę mi wybaczyć
  • +
  • -
  • 0

#2 Gość__*

  • Gość

Reputacja: 0

Offline

Napisano 26.05.2008 21:52

dodałem admina w cinfig.ini

Chyba do users.ini.

W czym masz problem?

#3 dragon

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:4
Offline

Napisano 26.05.2008 22:04

Dałem w user.ini ale niemoge wejsc na serwer wlaczam mój serw ładuje sie i przestaje :/ tak jak by mnie crashowało
  • +
  • -
  • 0

#4 Gość__*

  • Gość

Reputacja: 0

Offline

Napisano 26.05.2008 22:16

logi czyste?

#5 dragon

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:4
Offline

Napisano 26.05.2008 22:18

Ja mam serwer hdml gdzie jest serwer log?
  • +
  • -
  • 0

#6 fNK

    Życzliwy

  • Użytkownik

Reputacja: 6
Nowy

  • Postów:27
  • GG:
  • Lokalizacja:Kwidzyn
Offline

Napisano 27.05.2008 06:58

Ja mam serwer hdml gdzie jest serwer log?

Chyba hlds? :P

cstrike lub cstrike_polish/addons/amxmodx/logs/

i tam plik z error_ przed nazwą.
  • +
  • -
  • 0

#7 dragon

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:4
Offline

Napisano 28.05.2008 15:36

Wziołem od gościa który robi AmxmodX wgrałem na serw ale nawet niemoze on wbić bo... gy klikam 2 razy na serwer zaczyna sie ładować a po 3 kreskach przestaje i tak w kułko proszę o pomoc
  • +
  • -
  • 0

#8 MafiaDL

    Naj-Najstarszy Moderator

  • Przyjaciel

Reputacja: 554
Wszechwiedzący

  • Postów:3492
  • GG:
  • Imię:Łukasz
  • Lokalizacja:Warsaw
Offline

Napisano 28.05.2008 15:58

napisz mi na GG podpisz sie ;-)
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych