Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z Vipem


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 szymon1789

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:9
  • Imię:Szymon
  • Lokalizacja:Lubań
Offline

Napisano 19.12.2013 23:31

Witam posiadam następujący problem wygenerowałem Vipa ( dodam w załączniku sma i amxx ) po dodaniu go nie działa ;/

Sma. dodałem w cstrike/addons/amxmodx/scripting/

amxx. dodałe w cstrike/addons/amxmodx/plugins/

Również podpisałem to do cstrike/addons/amxmodx/configs/

 

Proszę o pomoc problem twki w nie dodaniu pliku TXT ? też nie ma Cvarów

 

Jeśli by któś mógł proszę o wygenerowanie mi Vipa

 

-Dostaniesz Free Granaty ( 2HE,2FB,1SG )
-Dostaniesz Free Armor + Helm
-Dostaniesz 300$ Za Killa, 500 $ Za HS
-Dostaniesz 300$ za rozbrojenie / podłożenie paki
-Po Wpisaniu Gracza /vips /vipy bedziesz na liscie
-Dostaniesz Free Defusal Kit
-Zamiast napisu DEAD obok twojego nick jest VIP
-Od 2 rundy co runde dostaniesz 5 Zestawów Broni do Wyboru * AK47+Deagle, M4A1 + Deagle, Famas + Deagle, Galil + Deagle, AWP + Deagle

 

na Flagę "t"

 

 

Załączone pliki


  • +
  • -
  • 0

#2 Aro

    Zaawansowany

  • Użytkownik

Reputacja: 15
Początkujący

  • Postów:131
  • Imię:Arek
  • Lokalizacja:Warszawa
Offline

Napisano 19.12.2013 23:58

Dopisaleś chociaż do plugins.ini ? :) Logi prześlij Wysłane z mojego ST21i za pomocą Tapatalk 2
  • +
  • -
  • 0

<a href="http://www.paidverts.com/ref/Aro1z"><img title="Join PaidVerts NOW!" alt="PaidVerts" src="http://www.paidverts.com/banners/pv/468x60_3.gif" /></a>

 

------------------------------

Instaluję amxbans, wgrywam pluginy , pomagam we wszelkich sprawach związanych z serwerami cs 1.6 , tworzę nowe , nieskomplikowane pluginy na zamówienie , sprzedaje boty do reklam , tworzę skrypty php  - tanio !  :lol:

 

 


#3 szymon1789

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:9
  • Imię:Szymon
  • Lokalizacja:Lubań
Offline

Napisano 20.12.2013 00:53

Dopisałem.

 

Ale dziękuję za pomoc właśnie sobie sam poradziłem do zamknięcia.

 


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 1

0 użytkowników, 1 gości, 0 anonimowych