Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
CoD Nowy

Nie da się wybrać klasy

cod nowy

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 xxxdejmisxxx

    Pomocny

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:56
  • Lokalizacja:Fajna
Offline

Napisano 18.12.2013 18:00

Witam.

Mam serwer COD MOD 4001 lvl, po wejściu na serwer powinno się od razu pojawić menu z wybraniem klasy, a nic się nie pojawia.

Komenda /klasa również nie działa. Ale komendy takie jak /klasy, /perki, normalnie działają.

Proszę o pomoc.


CheQ (18.12.2013 18:01):
logi , plugins , plugins-codmod , cokolwiek dodaj bo nikt wróżył nie będzie.

Załączone pliki


Użytkownik xxxdejmisxxx edytował ten post 18.12.2013 18:05

  • +
  • -
  • 0

b_350_20_FFAD41_E98100_000000_591F11.png


#2 CheQ

    Nie wiem, nie znam się, nie orientuję się, zarobiony jestem.

  • Junior Admin

Reputacja: 1984
Godlike

  • Postów:5534
  • Imię:Adaś
  • Lokalizacja:Glinianka
Offline

Napisano 18.12.2013 18:01

Automatyczna wiadomość


Ten temat został przeniesiony z forum

AMX Mod XProblemy

do

ModyCall of Duty ModProblemy
  • +
  • -
  • 0

b_560_95_1.png


#3 xxxdejmisxxx

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:56
  • Lokalizacja:Fajna
Offline

Napisano 19.12.2013 15:18

F5


  • +
  • -
  • -1

b_350_20_FFAD41_E98100_000000_591F11.png


#4 Dziobak?

    Wszechmogący

  • Power User

Reputacja: 265
Wszechwidzący

  • Postów:645
  • GG:
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Radom
Offline

Napisano 19.12.2013 17:51

Jakieś errory ? jak tak to pokaż.


  • +
  • -
  • 0

#5 xxxdejmisxxx

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:56
  • Lokalizacja:Fajna
Offline

Napisano 19.12.2013 20:38

juz naprawiłem, po prostu zmieniłem silnik. Temat do zamknięcia


  • +
  • -
  • 0

b_350_20_FFAD41_E98100_000000_591F11.png






Również z jednym lub większą ilością słów kluczowych: cod nowy

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych