Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
Inny

Problem z Automatem do reklam by FLK

inny

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 Cisiu

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:35
  • Lokalizacja:dychów
Offline

Napisano 16.12.2013 21:20

Witam mam do was kilka pytań na które nie znam odpowiedzi a także nie wiem jak w ogóle to zrobić i od czego zacząć.

 

No to pierwsze co to tak, skrypt posiada doładowywanie portfela, więc założyłem konto na homepay.pl ustawiłem chyba wszystko, ale nie działa sms'a wysyłam okej kod dostaje ale jak go wprowadzam to pisze mi coś takiego :

 Do twojego konta dodano zł 

Nie pisze ile zł doszło do konta i ogólnie po ponownym wprowadzeniu tego kodu tak samo się wyświetla lub po wpisaniu jakiegoś innego np wymyślonego też to pisze.

W pliku jest taki kod

http://strona.pl/api/payment/api_code_verify.php=$paid&userid=
<-- jak to przerobić aby sprawdzał moje kody bo chyba wydaje mi się że on sprawdza kody z pewnej strony.

 

Następny problem to gdy próbuje wygenerować 1 reklamę dla testów, wyświetla mi się taki błąd:

 

Warning: file_get_contents(cookies/152af5e36944c7.txt): failed to open stream: No such file or directory in /home/u950573766/public_html/reklamuj/cms.php on line 29 1. http://link.pl

 

i tabela aż do 500 pk. (jak to wygląda ?)

to jest coś takiego

1.

2.

3.

500...

 

I też nie wiem jak to naprawić....

 

A trzecim problemem jest to że na stronie głównej też jest błąd odo kod

Warning: Invalid argument supplied for foreach() in /home/u950573766/public_html/reklamuj/index_body.php on line 38

Nie wiem jak go naprawić.

 

Liczę na waszą pomoc.

 


  • +
  • -
  • 0





Również z jednym lub większą ilością słów kluczowych: inny

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych