Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Nie pobiera plików .wad


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 Lenar

    Życzliwy

  • Zbanowany

Reputacja: 2
Nowy

  • Postów:38
  • Imię:Łukasz
  • Lokalizacja:Kraków
Offline

Napisano 15.12.2013 21:19

Wcześniej nie zwracałem uwagi, ale po tej śmiesznej aktualizacji steama nie pobiera mi plików .wad do map.

Ktoś ma jakieś w 100% działające rozwiązanie?


b_350_20_6E6E6E_242424_FFFFFF_000000.png


#2 PrezydenT

    Zaawansowany

  • Użytkownik

Reputacja: 22
Życzliwy

  • Postów:146
  • GG:
  • Imię:Mateusz
  • Lokalizacja:Polska
Offline

Napisano 16.12.2013 15:40

Nie pobiera ci na lokala, czy masz serwer, a nie pobiera z niego plików??


Użytkownik Sqwareck edytował ten post 16.12.2013 15:41

  • +
  • -
  • 0

#3 BlackDead

    Wszechwidzący

  • Zbanowany

Reputacja: 40
Pomocny

  • Postów:228
  • GG:
  • Steam:steam
  • Imię:Piotr
  • Lokalizacja:Czestochowa
Offline

Napisano 16.12.2013 17:22

Mam to samo,muszę pobierać z internetu i wgrywać do csa :((

Wad sie niby pobiera ale pod końcem jakby sie zacina i nic się nie da zrobić. :/


Potrzebujemy Adminów i Ekipy na forum.Wejdz i sprawdz czy spełniasz wymagania!
www.cs-staraszkola.pl
•PaintBall+Klasy+Exp:  pb.cs-staraszkola.pl:27030
•Western Mod:  wm.cs-staraszkola.pl:27020
•Base Builder:  bb.cs-staraszkola.pl:27022
Zapraszam na: Cs-Reklamy.pl  oraz System-Wymiany.pl

#4 Lenar

    Życzliwy

  • Autor tematu
  • Zbanowany

Reputacja: 2
Nowy

  • Postów:38
  • Imię:Łukasz
  • Lokalizacja:Kraków
Offline

Napisano 17.12.2013 18:57

Problem tkwi w plikach *.res

Ścieżka w nich do pliku *.wad jest /nazwa_pliku.wad

wystarczy usunąć / i się pobiera. Tak rozwiązałem swój problem.


Użytkownik Lenar edytował ten post 17.12.2013 18:58

b_350_20_6E6E6E_242424_FFFFFF_000000.png





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych