Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

SVIP nie daje modelu łoma.


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 danny22

    Życzliwy

  • Użytkownik

Reputacja: -3
Mniej niż zer0.

  • Postów:37
  • Lokalizacja:Polska
Offline

Napisano 15.12.2013 13:12

Otóż mam taki problem, mam na serwerze plugin vip'a i svip'a. Vip daje model łoma zamiast noża, natomiast Svip nie. Czy mógłby ktoś pomóc? VIP i SVIP to prawie te same pluginy, zmienione są tylko modele na inne. Nie wiem, może gdy są razem obydwa pluginy to się bugują czy coś. Czy potrafiłby ktoś pomóc?

Załączone pliki


  • +
  • -
  • 0

b_350_20_000000_000000_FFFFFF_FFFFFF.png





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych