Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Radio na serwerze


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 kracyk1993

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:15
  • Imię:Sebastian
  • Lokalizacja:Jastrzębie
Offline

Napisano 11.12.2013 09:17

Witam, czy jest może jakieś "działające" radio na serwerze?

 

Próbowałem:

- AMP

- HLMP

 

i wyskakiwało Plugin Missed po wybraniu stacji.


  • +
  • -
  • 0

#2 Greenu

    Życzliwy

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:20
  • Imię:Maciek
  • Lokalizacja:Polska
Offline

Napisano 11.12.2013 10:04

http://amxx.pl/topic...io-na-serwerze/ tutaj masz wszystko opisane, widocznie zle robisz, mi to dziala ;)


Użytkownik Greenu edytował ten post 11.12.2013 10:05

  • +
  • -
  • 0

#3 kracyk1993

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:15
  • Imię:Sebastian
  • Lokalizacja:Jastrzębie
Offline

Napisano 11.12.2013 21:54

wgrywam wszystko dobrze, i dalej po wybraniu stacji pisze missed plugin i nie odtwarza się muzyka, tak jakby coś ze wtyczką było.


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych