Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z home.pl -.-


  • Zamknięty Temat jest zamknięty
13 odpowiedzi w tym temacie

#1 Slugger

    Wszechobecny

  • Użytkownik

Reputacja: 19
Początkujący

  • Postów:406
  • GG:
  • Lokalizacja:Piła
Offline

Napisano 07.07.2009 17:20

Witam.

Mam problem bo kolega założył zemną forum...


On kupił domenę pl tzn nie kupił bo podobno w home.pl są za darmo.



A ja teraz jak wchodzę na forum to mam takie coś:

Dołączona grafika

Tak samo mam gdy wchodzę przez oryginalny adres który wygenerowało LUAHOSTING...



Jeżeli się da to proszę pomóżcie i powiedzcie jak to usunąć.
A jeżeli się nie da to gdzie mogę złożyć skargę? -.-
  • +
  • -
  • 0

#2 Beeze

    Zaawansowany

  • Użytkownik

Reputacja: 19
Początkujący

  • Postów:77
  • GG:
  • Lokalizacja:Szczecin
Offline

Napisano 07.07.2009 17:25

Tak samo mam gdy wchodzę przez oryginalny adres który wygenerowało LUAHOSTING...


Możliwe iż źle przekierowana domena, złe porty...

Czysta logika... skoro coś majstrował przy domenie z luahosting i ta z lua nie działa oraz ta wykupiona czyt. ".pl" to złe przekierowanie ;)

@Edit źle zrozumiałem... O.o

Usuń ciasteczka

@ edit

Kur3k tylko mu nie działa ;) Mi działa i innym ;)
  • +
  • -
  • 0

#3 Gość__*

  • Gość

Reputacja: 0

Offline

Napisano 07.07.2009 17:35

Musisz poczekać do 48h na aktualizacje DNSów.

#4 Slugger

    Wszechobecny

  • Autor tematu
  • Użytkownik

Reputacja: 19
Początkujący

  • Postów:406
  • GG:
  • Lokalizacja:Piła
Offline

Napisano 07.07.2009 17:37

Usunąłem ciasteczka, wchodziłem już inną przeglądarką...

A przez proxy nie będę wchodził bo to jest moje forum i chce na nie wchodzić z mojego IP.


Jeżeli reklama nadal będzie występować namówię osobę która tą domenę kupywała żeby ją jakoś wyłączyła.

[ Dodano: 07-07-2009, 18:38 ]

Musisz poczekać do 48h na aktualizacje DNSów.

Aha no cóż... w takim razie poczekam. Jeżeli będzie nadal problem występować to jutro/pojutrze tutaj napiszę.
  • +
  • -
  • 0

#5 Gość__*

  • Gość

Reputacja: 0

Offline

Napisano 07.07.2009 17:38

Musisz poczekać do 48h na aktualizacje DNSów.



#6 Slugger

    Wszechobecny

  • Autor tematu
  • Użytkownik

Reputacja: 19
Początkujący

  • Postów:406
  • GG:
  • Lokalizacja:Piła
Offline

Napisano 07.07.2009 19:54

Ok poczekam te 49h ale czemu tylko ja tak mam?
Wszyscy inni użytkownicy tak nie mają...

Ja tej domeny nie kupywałem :(
A ta reklama cąłyczas się pokazuje...

To coś zapisało sobie moje IP i mnie nie dopuszcza do mojego forum.


Próbowałem już na innych kontach i bez rezultatu.
  • +
  • -
  • 0

#7 XvAK

    Pomocny

  • Użytkownik

Reputacja: 7
Nowy

  • Postów:44
  • GG:
  • Lokalizacja:Rzeszów
Offline

Napisano 07.07.2009 20:19

Jeśli masz Neostrade to zrestartuj modem

PS
Możliwe, że masz do czynienia z cache-DNS ;)
  • +
  • -
  • 0

#8 Klycior

    Wszechpomocny

  • Użytkownik

Reputacja: 43
Pomocny

  • Postów:370
  • GG:
  • Lokalizacja:Tarnowskie Góry
Offline

Napisano 07.07.2009 20:41

Nie wiem jak jest na home ale:

Hosting masz również na home.pl ? Jeżeli tak to sprawdź teraźniejszy katalog index.html bo bądź może tam jest poprostu taka reklama.
Warto też zauważyć (były takie przypadki) że jeżeli wgrałeś już forum na stronie to zobacz czy czasem nie istnieje index.html bo pewnie z forum masz index.php

A jeżeli nie czekaj na DNS'y :)
  • +
  • -
  • 0

#9 Slugger

    Wszechobecny

  • Autor tematu
  • Użytkownik

Reputacja: 19
Początkujący

  • Postów:406
  • GG:
  • Lokalizacja:Piła
Offline

Napisano 07.07.2009 20:45

Nie nie mam neostrady i nie wiem co to DNSy bo jak już wspomniałem to nie ja tą durną domenę kupywałem.

Nie mam także hostingu na home.pl mam na luahosting.pl i się z tego cieszę.


Boże co jest nie tak?
Czy każde domeny tak robią?

Ja chcę tylko wejść na moje forum i nadal je dopracowywać... :(
W tej chwili nic nie moge zrobić i nie wiem co sie na nim dzieje.

PS: Inni mogą wejść bez problemów.

PSS: Proooooooooooooooooooszę pomóżcie miiiii :blaga: :(
  • +
  • -
  • 0

#10 MafiaDL

    Naj-Najstarszy Moderator

  • Przyjaciel

Reputacja: 554
Wszechwiedzący

  • Postów:3492
  • GG:
  • Imię:Łukasz
  • Lokalizacja:Warsaw
Offline

Napisano 07.07.2009 20:53

Nie ciśnij sie tak tylko poczekaj max 30h trwa odświeżanie domeny pod DNS. Nie zawsze trzeba czekać aż tyle mi od razu widzi ale czasem musisz poczekać zastosuj sie do rady kurka temat uważam za zamkniety
  • +
  • -
  • 0

#11 Slugger

    Wszechobecny

  • Autor tematu
  • Użytkownik

Reputacja: 19
Początkujący

  • Postów:406
  • GG:
  • Lokalizacja:Piła
Offline

Napisano 07.07.2009 20:57

No i co z tego że max 30h trwa?
Już kumpel mi to powiedział...

Czemu ta durna reklama akurat mi się pokazuje?

To nie fear... to kumpel kupował domenę a nie ja.


I temat nie jest zamknięty... -.-
  • +
  • -
  • 0

#12 kasza

    Godlike

  • Przyjaciel

Reputacja: 887
Czempion

  • Postów:4102
  • GG:
  • Steam:steam
  • Imię:Imię
  • Lokalizacja:Lokalizacja
Offline

Napisano 07.07.2009 21:09

Ja mialem tak samo jak u nas byly przenosiny. Inni juz mieli a ja jeszcze nie, jak juz wiekszosc powiedziala musisz czekac...ja tak zrobilem i dzialalo.
  • +
  • -
  • 0

Skillownia.com

 

 #3 [UWC3NG] Skillownia.com - 213.189.52.253:27301

 


#13 Beeze

    Zaawansowany

  • Użytkownik

Reputacja: 19
Początkujący

  • Postów:77
  • GG:
  • Lokalizacja:Szczecin
Offline

Napisano 07.07.2009 21:10

Zachowujesz się jak dziecko -.- Poczekaj łaskawie te *** maks 30h i wtedy znów napisz -.-

PS. warn się należy -.-
  • +
  • -
  • 0

#14 Klycior

    Wszechpomocny

  • Użytkownik

Reputacja: 43
Pomocny

  • Postów:370
  • GG:
  • Lokalizacja:Tarnowskie Góry
Offline

Napisano 07.07.2009 21:48

ŻAL mi Cię człowieku.

Temat można zamknąć strona już Ci działa.

Nie płacz tyle na przyszłość.

A i słuchaj kur3ka i innych

Pozdrawiam,Klycior
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych