Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z Tag


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 oGARNIACZ

    Zaawansowany

  • Zbanowany

Reputacja: -4
Mniej niż zer0.

  • Postów:149
  • Imię:Robert
  • Lokalizacja:Olsztyn
Offline

Napisano 16.11.2013 20:05

Cześć.

Mam problem.

Wgrałem tagi na serwer [HeadAdmin] [Admin]

Ja mam normalnie Tag [HeadAdmin] Ale gdy ktoś coś pisze to nie raz tagu nie ma a nie raz ma [HeadAdmin] dlaczego ?



#2 GeDox

    Wszechpomocny

  • Użytkownik

Reputacja: 125
Zaawansowany

  • Postów:315
  • Steam:steam
  • Imię:Przemysław
  • Lokalizacja:Kielce
Offline

Napisano 16.11.2013 20:24

Jaki masz plugin do rang?


  • +
  • -
  • 0

#3 CiachoCzek

    Pomocny

  • Użytkownik

Reputacja: 5
Nowy

  • Postów:63
  • GG:
  • Lokalizacja:Polska
Offline

Napisano 16.11.2013 22:11

Prawdopodobnie plugin ma błędy, albo koleś ma 2 flagi na jaką jest przypisany TAG. Sprawdź Sma, albo podaj plugin..


  • +
  • -
  • 0

Lubie ciastka, czekoladowe ! :woohoo:

 





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych