Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Nie czyta STEAM ID?Wyrzuca


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 Batonik

    Wszechpomocny

  • Użytkownik

Reputacja: 27
Życzliwy

  • Postów:372
  • GG:
  • Steam:steam
  • Lokalizacja:Tarnobrzeg
Offline

Napisano 02.07.2009 16:14

Witam mam serwer na dwa protokoły i wywala nie których ludzi pisze: steam valdition id coś takiego. Myślę że jest to przez to że nie czyta steam id. Zna ktoś na to jakiś lek ?

//edit

Error verifying STEAM UserID Ticket(server was
unable to contact the authentication server)


//edit2

Od dwóch dni to mam ;( wcześniej było dobrze
  • +
  • -
  • 0

#2 Gość__*

  • Gość

Reputacja: 0

Offline

Napisano 02.07.2009 17:45

Podobno najnowsza wersja DPORTO jest winowajcą ;]

#3 Batonik

    Wszechpomocny

  • Autor tematu
  • Użytkownik

Reputacja: 27
Życzliwy

  • Postów:372
  • GG:
  • Steam:steam
  • Lokalizacja:Tarnobrzeg
Offline

Napisano 02.07.2009 18:25

wgrałem 0.2.6 i też nic

poda mi ktoś linka do starszej wersji dproto która nie wyświetla steam id ??
  • +
  • -
  • 0

#4 Portek

    Kończymy zabawę, permanentna emerytura!

  • Przyjaciel

Reputacja: 976
Master

  • Postów:3007
  • GG:
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Częstochowa
Offline

Napisano 02.07.2009 20:38

Podobno najnowsza wersja DPORTO jest winowajcą ;]

Bingo, DPROTO 0.2.7 i mamy problemy :)

poda mi ktoś linka do starszej wersji dproto która nie wyświetla steam id ??

Każda wyświetla ;P Kwestia ustawień w dproto.cfg
  • +
  • -
  • 0

Dołączona grafika
IP: ts3.cserwerek.pl


#5 Batonik

    Wszechpomocny

  • Autor tematu
  • Użytkownik

Reputacja: 27
Życzliwy

  • Postów:372
  • GG:
  • Steam:steam
  • Lokalizacja:Tarnobrzeg
Offline

Napisano 02.07.2009 20:38

a możliwe bo wcześniej mialem cboostera ;P
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych